자유롭게 게시물을 올릴수있는 게시판입니다.
  • 유년추억
  • 학교생활
  • 입시준비
  • 대학생활
  • 군생활
  • 알바생활
  • 취업준비
  • 직장생활
  • 원룸생활
  • 연애중
  • 결혼준비
  • 집안살림
  • 자녀교육
  • 창업준비
  • 이민유학
  • 노후생활
  • 전체보기


컴 2대연결해서쓰는데 본체에있는 공유기가........

 
현재 지오3040srv2쓰고있읍니다..근데 공유기전원을 넣고 5-6분정도 돼야 인터넷 접속이 제대로 됩니다..처음에 전원을켜면 빨간 불에서 1-2분 후에 인터넷 접속이 1-2초간 됐다가 다시 빨간 불이 들어와 ip를 다시 찿고...이렇게 반복하는 시간이 5분 정도 걸립니다..한번 걸리면 끊어지지는 않는데...너무 접속이 늦는게 아닌지...공유기를 매일 켜놔야 하는지...'공유기 전원을 켜놓으면 ip할당을 받은 상태라 끊어지지 않고  있는데.....그리고 프루나를 쓰고있어서 dmz설정을 해논 상태입니다.그렇지 않으면 로우 아이디로 잡히거든요다른 공유기도 dmz설정을 해주어야 로우 아이디가 없어지는지...이것 때문에 처음 접속이 늦는거 같지는 않는데....'ip할당을 너무 늦게받는데 혹시 이제품만 그러는 건지 다른 분들은 하루나 이틀 있다 공유기 전원 키면 바로 연결이 돼나요??????공유기가.그러는 건지... 아니면 한통 모뎀이 그래서 그러는지.....하여튼전원을 끈 상태에서 전원을 켜면 인터넷 접속이 너무 느립니다...시원한 답변 부탁 드립니다...공유기를 쓰지 않은면 접속은 바로 돼거든요....그놈의 공유기 때문에...않쓸수도 없고...공유기를 한번 바꿔 바야 될려는지...

2004-12-31 11:09:06
804 번 읽음
  총 9 개의 댓글이 있습니다.
  1. 1. 테일러선장 '04.12.31 3:36 PM 신고
    :-)*공유기 제조회사에 문의를 해보심이....좋을듯싶네요. 공유기 문제같은데.... ↓댓글에댓글
  2. 2. ◁저요▷ '05.1.1 5:34 AM 신고
    :-)*저하고 같은 제품이네요.. 그리고... 공유기가 그리 늦게 잡는건 아닌거 같은데요.. 인터넷 모뎀을 체크해보심이 좋을거 같네요.. 모뎀 링크가 빨리들어오는지... 그리고... 지오공유기사(SDT사)에가보시면 펌웨어 최종 올라왔습니다. 다운받으셔서 업데이트한번해보세요...푸루나로우 아이디는 DMZ설정해야 없어집니다... ↓댓글에댓글
  3. 3. 박찬영 '05.1.1 9:43 AM 신고
    :-)*아..똑같은 제품 쓰시는군요,,,님도 dmz설정 하셨군요.푸르나 로우 아이디 없앨렴ㄴ 어쩔수 없이그렇게 해야 하더라구요....님은 모뎀에 alm이라고 써진데 빨간불이 몇분정도 후에 꺼지나요...물론 전원을 다끄고 하루지나서요...모뎀을 바꾸어 달라고 해야 하나..... ↓댓글에댓글
  4. 4. ◁저요▷ '05.1.1 7:52 PM 신고
    :-)*전 VDSL사용중인데여... 님이 사용하는 인터넷 모뎀 모델명좀 알려줘보세요.. 제가 함뒤져보죠.. ↓댓글에댓글
  5. 5. 박찬영 '05.1.1 8:28 PM 신고
    :-)*모델명은 higate이구요...제조원은 하이텔링크로 돼어있네요....2002년 4월달에 만든제품입니다...... ↓댓글에댓글
  6. 6. ◁저요▷ '05.1.2 11:18 AM 신고
    :-)*
    주요 기능:
    - ANSI, G.DMT, G.Lite Modulation지원
    - RFC 2364 PPPoA, RFC 2516 PPPoE, RFC 1483/2684 bridged and routed mode, RFC 1577 Classical IP and ARP over ATM 지원
    - DHCP, NAT/NAPT, IGMP proxy 지원
    - IP routing 기능

    크기(WxDxH) : 195 x 130 x 35 mm
    전 원: Input - 220VAC/50-60Hz, Output - 18VAC/0.8A
    중 량 : 333g
    동작 온도: 0∼40℃
    동작 습도: 10∼90%
    P C 사양:
    - LAN 카드 (10Base-T 이더넷 카드)
    - CPU : 펜티엄 이상
    - 메인메모리 : 8MB 이상
    - 운영체제(OS) : Windows 95/98/2000/NT/ ME ↓댓글에댓글
  7. 7. ◁저요▷ '05.1.2 11:20 AM 신고
    :-)*전..그모뎀.. 안좋다고 보고있습니다.. 차라리 트리쯔나 HASE모뎀을 추천드리고 십네요... 그리고.. 100번해서 인터넷 자주팅긴다구하시구요..아님.. ADSL설치기사 명함이나 전화번호있으면 직접 전화하셔서 인터넷이 너무자주 팅겨서 그러는데.. 모뎀좀 교체좀 돼냐구물어보세요.. 그럼 친절히해줄겁니다... ↓댓글에댓글
  8. 8. ◁저요▷ '05.1.2 11:21 AM 신고
    :-)*교체안해주면....설치기사가 교체안해주고 쌩까면.. 100번에 저나해서. 욕막퍼부우셈.. ↓댓글에댓글
  9. 9. 박찬영 '05.1.2 12:36 PM 신고
    :-)*한번 기사 불러서 교체한번 해보겠읍니다....감사합니다.... ↓댓글에댓글
☞ 로그인 후 의견을 남기실 수 있습니다
 캐시선물





365ch.com 128bit Valid HTML 4.01 Transitional and Valid CSS!
태그