High Speed Internet Access Product
Hi-Net 9007 케이블 모뎀은 DOCSIS 1.0 규격을 준수하여 국내외 호환성이 입증된 제품으로 최상의 성능을 제공 합니다. 최대 하향 43Mbps/ 상향 10Mbps의 빠른 데이터 전송으로 56K 모뎀보다 100배 빠를 뿐 아니라 가정집과 사무실을 위해 간편하고 쉽게 초고속 인터넷 서비스에 접속할 수 있는 장비 입니다.
MCNS DOCSIS 1.0 호환
하향 6MHz 과 상향 200-3200KHz 케이블 채널 대역폭 지원
38Mbps(64QAM)과 42Mbps(256QAM)의 최대 데이터 변조 비율
64QAM/256QAM의 자동 감지
SNMPv1/v2c와 DOCSIS 1.0 MIBs를 위한 네트워크 프로토콜 지원
DES(Data Encryption Standard)와 BPI(Baseline Privacy Interface)호환
용이한 설치 및 편리한 사용
소프트웨어 성능보완 가능
전면부 LED Display를 통해 편리한 동작상태 확인
최대 10Watts의 적은 전력 소모량
케이블 모뎀 보관 용이
항목 규 격
MAC 프로토콜 MCNS DOCSIS. 1.0
프로토콜 TCP/IP, UDP, ARP, ICMP, DHCP, SNMP, TFTP, TOD, BOOTP,
SYSLOG
RF 인터페이스 F-Type Female 75ohm Connector
Support for 6MHz (8MHz) downstream and 200K-3200KHz
upstream cable channel bandwidth
Peak downstream data rates of 38Mbps
Peak upstream data rates of 10Mbps
Configuration Ease of configuration and privacy control provided by resident
or downloaded code from a Cable Modem Termination System
(CMTS)
연결방식 다중방송과 통신 IP 패킷
다중 패킷 케이블 미디어 엑세스 컨트롤, MAC Transport Layer
Mix of contention and reservation-based upstream transmission
QoS Quality of service of MAC layer
운영방식 SNMPv1/v2c RFC 1902: SMIv2 RFC 1903: Texture conventions
MIBs 지원 RFC 1907: System group, SNMP group, SNMPv2 group
RFC 2011: IP group, ICMP group
RFC 2013: VDP group
RFC 2233: Interface group
RFC 2358: Ethernet-like Interface group
RFC 2571: Architecture for describing SNMP management
frameworks
RFC 1493: Bridge
RFC 2669: MCNS Cable Device
RFC 2670: MCNS Radio Frequency Interface
IETF Draft: MCNS Baseline Privacy Interface
구분 하향(수신) 상향(송신)
주파수 대역 88 to 860MHz (112 to 858MHz) 5 to 42MHz (5 to 65MHz)
변조방식 64 QAM 256 QAM QPSK 16QAM
신호비율 30Mbps/64QAM (41.712Mbps/64QAM)
42.8Mbps/256QAM
(55.616Mbps/256QAM) QPSK 320Kbps to 5.12Mbps
16QAM 640Kbps to 10.24Mbps
채널 대역폭 6MHz(8MHz) 200K, 400K, 800K, 1.6M, 3.2MHz
FEC RS (128,122) Trellis Reed Solomon
One Channel Receive level of digital signal
-15 ~ +15dBmV
(64QAM:43 ~ 73 dBmμV
256QAM:47~ 77 dBmμV) QPSK:+8 ~ +58dBmV
(QPSK:+68 ~ +118dBmμV)
16QAM:+8 ~ +55dBmV
(16QAM:+68 ~ +115 dBmμV)
Signal to Noise Ratio(SNR) 64QAM: >23.5dB @ BER30dB @ BER 31.5dB @ BER 15dB @ BER22dB @ BER