자유롭게 게시물을 올릴수있는 게시판입니다.
  • 유년추억
  • 학교생활
  • 입시준비
  • 대학생활
  • 군생활
  • 알바생활
  • 취업준비
  • 직장생활
  • 원룸생활
  • 연애중
  • 결혼준비
  • 집안살림
  • 자녀교육
  • 창업준비
  • 이민유학
  • 노후생활
  • 전체보기


제발꼭봐주세요``~``

 
제가 뭐쓰는지 모르겟네요`~`
Hardware Features


ADSL Compliance ANSI T1.413 ISSUE 2, ITU-T G.992.1 (G.DMT),
ITU-T G.992.2 (G.LITE)


ADSL Interface RJ11

Ethernet interface RJ45/IEEE802.3, CSMA/CD

Console Interface RS232C, D-sub 9 Female

LED Indicators Power-On, ADSL Link & Tx/Rx Activity, Ethernet Link, Ethernet Activity

ATM Support UTOPIA level 1,AAL5 & OAM

Transmission Speed 8.736 Mbps(Down) / 832 kbps(Up)

Power Requirement Input DC 12(12V/1A) Consumption: Max 6 Watt

Mechanical Dimensions 164.2(W)X227(D)X37(H)mm

Environment Operating Temperature: 0-45
Storage Temperature: -40-80
Humidity: 10%-90%


Software Features


Protocol PPPoE, PPPoA, IpoA, Bridging
RFC 1483 Bridged Mode
RFC 2364 PPP over ATM (PPPoA)
RFC 2516 PPP over Ethernet (PPPoE)

IP Features ARP, ICMP, TFTP

Management Console, Telnet, CLI

Others S/W Upgrade




2002-07-15 11:57:59
716 번 읽음
  총 1 개의 댓글이 있습니다.
  1. 1. 최유리 '02.7.18 3:38 PM 신고
    adsl쓰고계신거같네여.... ppoe라구써있는걸보니 외장형같구 ↓댓글에댓글
☞ 로그인 후 의견을 남기실 수 있습니다
 캐시선물





365ch.com 128bit Valid HTML 4.01 Transitional and Valid CSS!
태그