자유롭게 게시물을 올릴수있는 게시판입니다.
  • 유년추억
  • 학교생활
  • 입시준비
  • 대학생활
  • 군생활
  • 알바생활
  • 취업준비
  • 직장생활
  • 원룸생활
  • 연애중
  • 결혼준비
  • 집안살림
  • 자녀교육
  • 창업준비
  • 이민유학
  • 노후생활
  • 전체보기


내장형 ADSL Es-Link KCP1000 PCI

 


안녕하세요. 비씨파크 명예리뷰어 이상선 입니다.

이번에 제가 소개해 드릴 제품은 우수회원으로 선정된 유저 에게 주는 제품중 내장형 PCI ADSL Modem (Es-Link KCP1000) 입니다.

ADSL 서비스 가 국내에 도입 된지도 3년이 조금 넘어 가고 있는 시점에서 생각해 본다면 ADSL 모뎀 을 개인 사용자가 직접 구매하여 사용 하는것은 초기에는 생각해 볼수도 없었습니다. 하지만 정보통신부에서 모뎀 자급제를 실시한 후 ADSL 제조업체 와 시장은 내수쪽 에도 눈을 돌려 소비자가 직접 ADSL 모뎀을 구매 해서 사용할수 있는 시대가 도래했습니다.

모뎀 임대료 가 ADSL 서비스 업체 마다 최하 3000 원 에서 최고 5000 원 임을 감안해 본다면 모뎀을 직접 구매하여 사용 하는것은 참 경제적이지 않을수 없습니다. 소비자에게는 너무나도 잘된 일이지요.

시작해 볼까요?

1. 제품외관
제품을 받은 상태의 포장은 업체에 남품할때 쓰이는 것 같은 작은 종이박스 안에 들어 있었으며 내용물 로는 사용자 메뉴얼 과 드라이버 설치시디,전화선 이 들어 있었다. 초록색 바탕의 PCB 기판으로써 외형은 무난한 형태 이며 기존 PC 주변기기 들의 외형과 그다지 큰 차이점은 보이지 않고 기판 중간쯤 에 핵심 ADSL 칩셋인 Conexant 칩셋이 보입니다. ADSL 라인을 연결 하게 해주는 컨넥터 와 전화를 사용하게 할수 있는 전화 컨넥트 가 보이고 그외 자잘한 여러가지 기판구성 부품 들도 보입니다. (전화 컨낵터 가 모뎀에 따로 있어 전화기 연결이 가능합니다.)

2. 제품스펙
*제품명: Es-Link KCP1000
*제조사: Kott (한국 하나통신)
*Controllerless Internal PCI ADSL Modem
*ANSI T1.143 Issue 2, ITU-T G.992.1 (G.dmt) and ITU-T G.992.2 (G.lite) compliant
*Discrete Multi-Tone (DMT) line encoding scheme
*Full-rate transmission at up to 8 Mbps downstream and 1 Mbps upstream
*G.lite transmission at up to 1.5 Mbps downstream and 512 Kbps upstream
*Plug-n-Play Installation
*PCI 2.1 Power Management Specification compliant
*Compliant with PCI Local Bus Specification Revision 2.2
*Software upgradable for future feature enhancement
*Full PPP over ATM (RFC2364) and Multi Protocol over ATM (RFC1483) protocol stack support.
*시스템 요구사양: Intel Pentium II 300MHz 64MB RAM 이상 권장
*지원 OS: Windows 95/98/Me/NT/2000/XP
*가격: 62,400

3. 테스트환경
OS: Windows Me
CPU: INTEL PENTIUM 2 - 400
RAM: 192 MB
HDD: WD 20GB 7200 RPM
M/B: Tyan tunami S1846
ISP: KT 매가패스 ADSL LITE
지역: 인천시 부평구 삼산동

4. 제품설치
본 제품을 설치 하기전 반드시 "전화접속 네트워킹" 이 설치되어 있어야 하고, 내장형 PCI 2.2 형식의 규격을 따르는 내장형 제품 으로써 메인보드 의 PCI 빈슬롯 에 장착 하시면 기본적인 제품 장착은 쉽게 하실수 있으며 제품을 메인보드 에 장착 하고 난뒤 부팅을 하게되면 PnP 기능으로 장치를 인식하게 되고 PCI ATM Controller 와 PCI Sys Peripheral 장치를 찾게 된다.






제품 구입시 설치시디 에 들어 있는 드라이버 버전이 v.099.027 버전 이라면 구버전 이므로 새로운 버전의 v.099.040 버전을 설치 하시는게 좋다.
새로운 드라이버 는 자료실>드라이버 에 업로드 되어 있습니다.






이때 드라이버 위치지정 버튼을 눌러 준뒤 제품구매시 에 동봉된 설치 시디나 다운로드 받은 드라이버 에서 운영체제 에 따라 W2k98Inf,Win95Inf,WinNT4Inf 폴더 안의 Lan 폴더나 Wan 폴더를 지정하여 설치를 해주시면 됩니다.

※잠깐만※
Lan 과 Wan 드라이버 차이점 은 우선 Lan 드라이버 는 ADSL 서비스중 RFC1483(Multi-protocol over ATM),RFC1577(Classical IP over ATM) 방식을 사용할때 쓰는 드라이버 이며 별도의 외부 접속 소프트웨어(Winpoet,Enternet300,RasPPP,NetVoyger) 등이 필요합니다. Wan 드라이버는 PPPoE 나 PPPoA 서비스를 채택할 때 사용합니다. 별도의 외부 접속 소프트웨어 가 필요없이 ADSL 모뎀칩셋 에 탑재된 자체접속 기능을 이용하여 접속을 하게 해주는 방식 입니다.
한국통신 은 RFC1483(Multi-protocol over ATM),RFC1577(Classical IP over ATM),PPPoE,PPPoA 접속 서비스 를 다 내보내고 있습니다. 또한 하나로통신 은 PPPoA 의 VCMUX 나 LLC 를 서비스 해주고 있다.


5. 제품설정
위에서 알려드린 대로 제품을 설치 하셨다면 제품이 재대로 동작하게 하기 위해 별도의 설정이 필요 합니다. 제품을 설정 하기 위해선 드라이버 를 설치한뒤 바탕화면 이나 제어판 안에 에 생기는 "AccessRunner Control Panel" 을 두번 클릭하여 열고 "ALT+P" 키를 동시에 눌러 주면 종합정보창 이 나온다.






종합정보창 에서 Protocol setup 탭을 클릭하여 사용자 가 있는 지역의 ISP 에 문의하여 VPI,VCI 값을 정확히 기입하고 Encapsulation Mode(접속모드) 를 선택합니다.

VPI,VCI 값을 0,32 로 설정해 주면 한국통신 에서는 대부분 지역에서 거의 접속이 되며 하나로 통신의 경우 에는 지역을 불문하고 VPI,VCI 값이 0,67 로 동일 하다.






또한 Encapsulation Mode(접속모드) 는 한국통신 이나 하나로 통신 사용자 는 초기설정 인 PPP over ATMVCMUX 를 그대로 사용 하시고 Maximum Packet Length 는 1500 으로 그대로 놔두시면 됩니다.
그리고 Peak Cell Rate(PCR) 은 모뎀의 Up stream 속도를 조절 하는것 으로써 16kbps 에서 832kbps 까지 조절이 가능하나 초기설정 인 Line Rate 로 놔두시고 사용 하시는게 좋습니다.

더불어 Line Setup 탭을 클릭하여 클릭하시면 ADSL의 Modulation 를 선택할 수 있는 데 default 로 Automatic,ITU G.dmt or G.lite preferred" 가 설정되어 있습니다. 이것은 자동으로 G.dmt 또는 G.lite 를 모뎀이 알아서 선택하는 기능입니다. 혹시 라인이 불안정하거나 끊어지는 경우, up 또는 down 속도가 생각보다 만족하지 않게 나오는 경우 메뉴바(역삼각형 표시)를 작동하여 G.dmt 또는 ANSI T1.413i2를 선택하시면 좋은 결과를 얻을 수 있습니다. 제조사 에 문의 해본 결과 하나로 통신 사용자 는 ANSI T1.413i2 으로 설정 하는 것이 좋다고 했습니다. 필자의 경우엔 한국통신 ADSL LITE 사용자 인데 ANSI T1.413i2 으로 사용 중이며 이방식 을 사용 하는 이유는 초기 부팅시 Line 링크접속 시간이 가장 빠르고 비교적 안정적 이여서 이다. 종합 정보창 에서 위에 설명한 설정 이외에 사용자가 설정 할 필요가 있는 항목은 없습니다.






위와 같이 세팅을 마치고 부팅을 해주면 작업표시줄 오른족 태스크바 에 보면 ADSL 라인의 동작유무 를 확인 할수 있게 해주는 AccessRunner 태스크바 아이콘 이 보입니다.






정상적 으로 라인에 연결이 되면 두개의 램프가 검정색 으로 보여 집니다. 라인에 접속이 안되었을 경우에는 X 표시가 되서 링크에 연결이 안된것을 확인할수 있습니다. 또는 AccessRunner Control Panel 을 열어 라인에 연결이 되었는지 확인 할수도 있고 ADSL Line Information 에서 "ADSL Connection Established" 라는 문구와 함께 아이콘 이 서로 상호 교신을 하는 그림이 보이면 링크에 연결이 된것을 뜻 합니다.






필자의 경우 메모리 절약을 하기 위해서 ADSL 상태를 나타내 주는 태스크바 아이콘 을 시작 프로그램
에서 지웠습니다. 이유는 Wan 드라이버 로 사용시 작업표시줄 에 전화접속 네트워킹 아이콘 과 본제품 상태 아이콘 이 동시에 표시가 되어 메모리 도 좀 낭비 되는거 같고 해서 전화접속 네트워킹 아이콘 만 나오게 하려고 ADSL 상태 아이콘 은 시작 프로그램 에서 제거를 했습니다.

ADSL 상태표시 아이콘 제거방법 은 작업 표시줄 의 시작 버튼을 누르고 실행에 "REGEDIT" 를 입력해서 레지스트리 편집기 를 열고 KEY_LOCAL_MACHINESOFTWAREMicrosoftWindowsCurrentVersion
un 에서 CnxDslTaskBar 항목을 제거해 주시거나 실행에 "MSCONFIG" 치고 시스템 구성 유티리티 를 열고 시작 프로그램 부분 에서 CnxDslTaskBar(ADSL 상태 아이콘) 를 제거 하시면 부팅시 전화접속 네트워킹 아이콘 만 보이게 됩니다.

이렇게 사용 하시다가 ADSL 라인에 이상이 있다거나 라인상태 를 확인 하고 싶으실때 작업표시줄의 시작>프로그램>AccessRunner DSL>AccessRunner Task Bar 로 라인상태 를 확인 하실수 있습니다. 이제 접속을 하여 인터넷 을 인터넷 을 사용할수 있는 방법에 대해서 설명을 하겠습니다.

바탕화면의 KOTT ADSL Access 아이콘 을 두번 클릭 하여 주거나 제어판 을 열고 전화접속 네트워킹 을 열어 보시면 KOTT ADSL Access 아이콘 이 자동으로 생기신걸 보실수 있습니다.






접속을 하실땐 위 아이콘 들을 두번 클릭해서 사용하고 계시는 ISP 업체의 ID 와 Password 를 입력해 주면 인증과정 을 거친뒤 접속이 되게 됩니다.






Wan 드라이버 는 별도의 접속 프로그램 이 필요 없는 장점이 있기는 하나 기존의 접속프로그램 처럼
자동접속 기능은 제공하지 않아서 접속에 불편함 이 있을수 있습니다.

WinMe 의 경우에는 제어판 의 전화접속 네트워킹 폴더안에 KOTT ADSL Access 등록정보 의 "보안" 탭 을 열고 "자동으로 연결" 에 체크하고 사용자 이름과 암호를 기입하고 시작 프로그램 폴더에 등록 하면 부팅시 자동으로 접속을 시도할수 있습니다.

윈도우 2000 이나 XP 도 동일한 기능을 가지고 있으며 그외 WIN95 나 WIN98 의 경우에는 수동으로 KOTT ADSL Access 아이콘 을 클릭하여 접속해 주거나 전화접속 네트워킹 폴더안의 KOTT ADSL Access 등록정보 에서 "전화걸기" 탭을 선택후 "기본인터넷연결" 을 체크하고 "항상 기본연결 로 전화걸기" 나 "네트워크 에 연결되어 있지 않을때 항상전화걸기" 에 체크하여 주면 익스플로어 를 기동 할때나 네트워크 에 연결이 안된상태 일때 자동으로 접속을 해줍니다.






이외 100% 완벽한 자동접속 기능을 사용하고 싶으 시다면 드라이버 설치시 Lan 드라이버 로 설치 하시고 Winpoet,Enternet300,RasPPP,NetVoyger 등을 사용해서 접속 하실수도 있습니다. 하지만 제가 테스트 해본 결과 메모리 사용량 은 Wan 드라이버 가 적었음을 밝힙니다. WinMe 나 2000/XP 운영체제 이외의 95/98 유저 분들 께서는 조금 불편 하더라도 메모리 의 절약을 위해서 Wan 드라이버 설치를 추천 합니다.

[속도테스트]

TEST 시각 : 8 월 14 일 2시 15분 53초
웹 브라우저: Internet Explorer 5.5
사용자 호스트 주소: 211.222.XX.XXX
회사명: -
서비스명: 메가패스 ADSL Lite
장소 : 인천 부평구
-------------------------------------------

다운로드 속도: 1.709 Mbps (213.6 KB/s, 213670 cps)
업로드 속도: 446.9 kbps (55.8 KB/s, 55867 cps)
-------------------------------------------
네트워크 게임/VoIP 테스트 결과 (패킷왕복시간/패킷손실율)

평균값: 17.1 ms
최소/최대: 15.7 ms / 49.5 ms
95% 지연: 18.0 ms
표준편차: 4.7 ms
패킷 손실율: 0.0 %

위 속도 테스트 는 벤치비 에서 한것으로 한국통신 ADSL LITE 서비스 의 속도로 볼때 지극히 정상적인
평균적인 속도를 보여주고 있습니다. 제가 테스트 한 서비스 는 LITE 서비스 이지만 프리미엄 서비스 나 프로 ADSL 서비스 에서 제품성능 으로 비추어 볼때 6Mbps 는 거뜬히 나올것으로 생각 됩니다. 위와 같은 수치는 매번 테스트 할때 마다 비슷하게 나왔으며 비시파크 스피드패치 를 한뒤에 테스트 를 하였습니다. 주목할 것은 비씨파크 스피드패치 4.0 을 안한상태 에서는 전체적으로 다소 측정치 가 낮게 나왔음 을 밝힙니다.

[제품장점]

본제품 은 다른 내장형 ADSL 모뎀과는 달리 자체적인 접속기능 이 ADSL 모뎀 칩셋안에 내장이 되어
별도의 외부 접속 프로그램 없이도 간편하게 접속할수 있고 Full-rate 를 지원하는 G.dmt 와 스플리터를 설치할 필요가 없는 G.lite를 모두 지원 하며 PC 와 ADSL 내부 전원 관리 기능도 포함되어 있으며 Windows 95/98/2000/Me/NT/XP 드라이버 를 완벽하게 지원 하고 제품의 메뉴얼 도 타제품 에 비해서 비교적 알차게 이해하기 쉽게 서술되어 있어서 처음 설치하는 사용자 도 큰 어려움 없이 설치를 할수 있고 마이크로 필터가 내장되어 별도의 외장 마이크로 필터를 설치할 필요가 없다.
또한 ADSL 을 서비스 하는 국내 대형 ISP 하나로 통신 과 한국통신 에 완벽히 호환이 되어서 안정적인
성능을 제공 한다.

더불어 내장형 모뎀 임에도 불구하고 매일 20 시간 가량을 2주간 혹사 하다 싶이 해서 사용해도 속도저하 나 기타 문제점 등은 발견되지 않아서 매우 안정적인 제품 이라고 할수 있고 이제품은 정보통신부 형식승인 과 미국 FCC 인증을 받은 모뎀이고 미국 Intel 사 에서도 PC 내장 품목으로 채택하기 위해 Intel 사 에서 테스트 중인 아주 좋은 제품이다.

[제품단점]

내장형 ADSL 모뎀이 그러 하듯이 외장형 모뎀 과는 달리 전화접속 네트워킹 이나 별도의 접속 프로그램 을 이용해서 접속 하므로 PC 의 메모리 를 약간 잡아 먹는것 과 메인보드 와 호환이 안될경우 종료가 안된 다던지 등의 호환성 문제가 생길수 있습니다.

또한 내장형 제품 이여서 장시간 사용 할시에는 외장형 제품보다 발열이 심해질수 있습니다. 그리고 드라이버 설치시에 자동설치 기능이 지원이 안되서 컴퓨터 초보자 들은 드라이버 설치시 에 애를 먹을수 있고 설치시디 안의 PDF 매뉴얼 이 영문 이라서 영어를 모르는 유저는 보는데 불편함 이 있었고 Control Panel 을 열어서 나오는 종합정보창(설정창) 역시 영문 이라서 초심자 들에겐 약간의 어려움 을 줄수도 있다고 생각 했습니다. 필자의 경우엔 메뉴얼 을 한번 보고 바로 설치가 가능 하였다.

[사용소감]
제조사 인 한국 하나통신 의 PCI ADSL Modem (Es-Link KCP1000) 을 근 2주일 간 사용 하면서 그다지 큰 문제점 은 없었지만 초기에 PC 의 전원을 꺼도 자동으로 꺼지지 않는 문제가 발생 했었다. 이문제 때문에 애를 먹던중 해결방법 을 찾아 냈는데 롬바이오스(CMOS) 설정중 POWER 관리 항목에 "ACPI" 기능을 ON 해주고 시스템 등록정보 상 의 장치관리자 에 시스템장치 부분에 ACPI BIOS 항목을 설치해주니 종료는 문제없이 되었다.

필자는 PC 를 거의 매일 20 시간 가량 켜두고 사는데 내장형 모뎀의 단점인 발열로 인한 사용중 인터넷 속도가 급격히 저하 한다던지 기타 이상증상 등은 보이지 않았고 속도 면 에서도 필자가 예전에 쓰던 외장형 알카텔 Speed Touch Pro 모뎀이나 기타 모뎀들과 큰차이를 보이지 않았다.

이제품 은 한국 하나통신 쇼핑몰 에 가면 62,400 으로 가격이 책정되어 있으며 가격이나 제품성능 편리성 등으로 볼때 다른 내장형 모뎀들 보다 우수하다고 판단되어 진다.

필자는 예전에 삼성전기 에서 출시한 내장형 ADSL 모뎀도 테스트 한바 있으나 그제품에 비하면 본제품 은 속도나 안정성 편리성 에 있어서 한층더 우수한 제품 이라고 판단되어 지며 많은 분들이 관심을 가지고 계시는 온라인 게임,P2P 서비스 등 을 사용시 에도 렉현상 이나 기타 모뎀의 성능저하 로 인한 속도저하 는 경험하질 못했다.

ADSL 공유를 목적으로 하지 않고 오로지 개인용 으로 쓰실 분이라면 아주 적당한 좋은 제품 이라고 생각 된다.(사이게이트 와 허브 기타 ADSL 공유 소프트웨어 등을 사용하면 공유가 가능함)

당부드릴 말씀은 제품을 구매 하고자 하신다면 제품 제조사 인 한국 하나통신 TEL : 031)908-4190~3
에 전화를 걸어서 자신의 메인보드 와 본 제품이 호환성 이 어느정도 인지도 문의 해보시는게 좋으며
메인보드 와 호환성 에 문제가 있을시에 100% 환불이 된다고 하니 안심 하시고 제품을 구매해서 사용 하셔도 됩니다.

ADSL 내장형 모뎀을 직접 구매하여 사용 하실 분이 라면 이제품 을 추천을 하고 싶으며 차후에 내장형 ADSL 모뎀을 공동구매 하게 된다면 단연 이제품 이 될것이다. 아마 국내에 출시된 내장형 ADSL 모뎀 중에서 가장 좋지 않을까 생각해 본다 ^^

끝으로 본인을 우수회원 으로 선정하여 본제품 을 제공하여 주신 비씨파크(박병철) 님에게 감사를 드리며 끝까지 글을 읽어 주신 분들에게 감사 드립니다.(y)(y)

BC폐인™
2002-08-13 23:51:05
7230 번 읽음
  총 33 개의 댓글이 있습니다.
  1. 1. 이상선 '02.8.22 12:46 PM 신고
    3D 게임 프레임 수하고 내장형 모뎀은 그렇게 차이가 없습니다.. 그닐고 펜티엄3 이상에 쥐포스4 정도 다시면 그런거 느끼시도 못합니다 ^^ ↓댓글에댓글
  2. 2. 권설 '02.8.21 9:02 PM 신고
    참고로 quake3 arena test 에서 내장형과 외장형 프레임 차이가 20프렘 이상 차이가 남니다 ↓댓글에댓글
  3. 3. 이상선 '02.8.18 6:53 PM 신고
    경우 없었습니다. 기본 시스템 권장사양 이상 이라면 걱정 하실 필요는 없을것 으로 사료 됩니다. ↓댓글에댓글
  4. 4. 비씨파크 '02.8.18 5:41 PM 신고
    다음주부터 공동구매 진행할 예정입니다. ↓댓글에댓글
  5. 5. 이상선 '02.8.18 6:52 PM 신고
    이모뎀의 시스템 권장사양 은 펜티엄2 300 이상에 64 램 이상이면 원활하게 사용 가능 합니다. 그리고 최근에 나온 모뎀이라과거 내장형 모뎀의 문제점 인 자료전송시 끊김현상 이나 온라인 게임 P2P 서비스 시 렉현상은 저의 ↓댓글에댓글
  6. 6. 심규현 '02.8.18 2:44 PM 신고
    이모뎀 구입할려면 어디로...? ↓댓글에댓글
  7. 7. 권설 '02.8.18 11:56 AM 신고
    어짜피 보드에 장착 되는 내장형은 리소스랑 cpu 점유률이 있습니다 겜할떄 좋을까용 .? ↓댓글에댓글
  8. 8. 하태동 '02.8.17 11:19 PM 신고
    속도는 울집이랑 비슷한데.. 울집은 다운이 넘 잘되........... ↓댓글에댓글
  9. 9. 유택근 '02.8.17 3:07 PM 신고
    울집이랑 사향이 비슷하다 울집 외장형인데 이것보다 소속도 않나온당... ↓댓글에댓글
  10. 10. 이상선 '02.8.17 6:37 AM 신고
    이모뎀 한번 사서 써보세요 성능은 아주 만족할 만한 수준 에요 ^: ↓댓글에댓글
  11. 11. 이상선 '02.8.16 6:17 PM 신고
    내장형 모뎀 으루 온라인 게임 많이 즐기고 있는데 렉현상 은 거의 없습니다. ↓댓글에댓글
  12. 12. 이범준 '02.8.16 2:41 PM 신고
    제가알기론 내장형이 다운이 가장 빠르다고 합니다.그리고 업과 다운을 모두 최적인 것이 외장형이고요,,엑서스 타임도 빠르고요,,그러니깐 반응속도가 빠르다는거죠 그건 곧 렉이 ㅋㅋ ↓댓글에댓글
  13. 13. 이상선 '02.8.15 3:06 PM 신고
    또한 지역적 특성에 따라서 속도편차 가 있을수 있습니다 저희 지역에선 저정도 속도가 보통 이랍니다. 전에 하나로 ADSL 은 저속도 보다 좀더 나왔었습니다. ↓댓글에댓글
  14. 14. 이상선 '02.8.15 3:05 PM 신고
    그리고 제가 하루 20 시간씩 인터넷 사용 하면서 저정도 속도가 떨어지지 않고 지속적 으로 나온다는 건 제품 안정성 에도 이상이 전혀 없다는 것과 같지요. ↓댓글에댓글
  15. 15. 김창순 '02.8.14 6:49 PM 신고
    아..네 하도 답변을 안해주어서 여기에다가 글을 썼습니다 죄송합니다. ↓댓글에댓글
  16. 16. 이상선 '02.8.15 3:03 PM 신고
    내장형 은 속도가 불안하고 안온다는 편견 가저 주시지 마세요.. 외장형 하고 비슷하면 비슷하지 내장형 이라 속도가 덜나오고 그러진 않습니다. 리뷰된 제품은 저의 경험에 비추어 볼때 제품성능 은 완벽 합니다. ↓댓글에댓글
  17. 17. 박주성 '02.8.15 10:58 AM 신고
    내장형은 별로.....속도를 보니 ...영~~ ↓댓글에댓글
  18. 18. 이상선 '02.8.15 3:01 PM 신고
    라이트는 원래 속도 저정도면 준수 한거에요. 그리고 하나로통신 ADSL 이 속도가 좀더 나옵니다. 모뎀이 나빠서 속도가 낮은게 아니고 저정도 속도면 라이트 평균 속도 입니다. 한통은 모뎀성능 보다 라인이 좀 그래서 말이죠^^: ↓댓글에댓글
  19. 19. 이범준 '02.8.14 12:16 PM 신고
    우와 우리집인터넷 속도 무지 느린데 이거 달면 무지 빨라지겟지..ㅠㅠ ↓댓글에댓글
  20. 20. 이상선 '02.8.14 12:30 PM 신고
    인터넷 속도 느린 문제는 모뎀의 성능 보다는 라인의 품질이 중요 합니다. 물론 모뎀성능 이 뒷받침 되어야 겠지요^^ 본제품 내장형 모뎀 으로서 테스트 결과 성능은 우수한 것으로 판명 되었습니다. ↓댓글에댓글
  21. 21. 이종섭 '02.8.16 11:45 PM 신고
    dda04나 모자익 이 좋지 않나. 내장형은 ㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋㅋ ↓댓글에댓글
  22. 22. 엽기영자™ '02.9.2 6:37 PM 신고
    국내모뎀 성능도 STP 비교해서 와 손색없습니다. 특히나 한국하나통신 은 미국 인텔사 에서 채택하기 위해서 테스트 중인 아주 좋은 제품 입니다. ↓댓글에댓글
  23. 23. 이상선™ '02.9.3 11:55 PM 신고
    내장형 모뎀 이라하여 속도가 안나온다 안정성 이 떨어진다는 것은 편견 입니다 제가 직접 사용해보고 얻은 결론 입니다. ↓댓글에댓글
  24. 24. 권설 '02.8.22 7:25 PM 신고
    그런 컴터 입니다 ↓댓글에댓글
  25. 25. 조정열 '02.9.22 9:26 PM 신고
    모뎀보다 선이 좋아야합니다.... ↓댓글에댓글
  26. 26. 이상선 '02.9.23 7:26 AM 신고
    조정열 님 정답 유효표 7+1.2 개! ↓댓글에댓글
  27. 27. 이상선 '02.9.27 1:42 PM 신고
    라인만 좋으면 7 메가 그냥 나올건대 이모뎀 으로 프리미엄 쓰니까 6.5 메가 정도 나오데요.. 업은 비슷하고.. ↓댓글에댓글
  28. 28. 이상선 '02.9.27 1:43 PM 신고
    다운로드 6메가 면 잘나오는 편이죠.. 안나오시는 분들은 3메가도 나옴 ㅡㅡ: ↓댓글에댓글
  29. 29. 박지호 '02.9.28 9:56 PM 신고
    메가패스 ADSL 라이트 로 접속해서 1.2메가로 접속되면..속도가 괜찮은건가요? 모뎀은 이 모뎀 구입해서 사용하는데....좀 알려주세요.. ↓댓글에댓글
  30. 30. 최건희乃 '03.3.8 12:31 AM 신고
    :-D*박지호님 1.2M면 증상이 아닙니다. 개개인의 컴퓨터에 따라서 지역거리에 따라서 제각기 다르지만 그래서 ADSL 비대칭입니다.시간마다 제각기 다르지요 라이트에서 속도제한을 풀면 4~5M가까이 나오더군요 ↓댓글에댓글
  31. 31. 이상선 '02.9.29 2:29 PM 신고
    정상적 입니다.. 약간 덜나오시는편.. ↓댓글에댓글
  32. 32. ^^ '03.2.23 8:22 PM 신고
    :-D*속지말자 장사속 ↓댓글에댓글
  33. 33. 최건희乃 '03.3.8 12:30 AM 신고
    :-D*대다수 파워유저들은 외장형을 쓰고있습니다. 아직까지 내장형 모뎀은 발열량이 심합니다. 속도는 비슷해도 발열량이 심해서 다운될우려도 있기때문에 외장형모뎀을 많이 추천합니다. ↓댓글에댓글
☞ 로그인 후 의견을 남기실 수 있습니다
 캐시선물





365ch.com 128bit Valid HTML 4.01 Transitional and Valid CSS!
태그