Server Time : 2026-10-17 16:03:06
KCP1000 내장형 ADSL

 제품이름  KCP1000 내장형 ADSL
 시중가격  62,400원
 할인가격  52,000원
 판매기간  신청 기간 : 2002-10-01 10:39 ~ 2002-10-24 14:18
 입금 마감 : 2002-10-24 14:18:00
 배송방법  택배비포함

상품정보

⊙ 제 품 설 명
* Es-LINK KCP1000은 빠른 인터넷 접속을 위한 최적의 ADSL모뎀으로서 PCI 인터페이스를 기반으로 하여 설계되었으며, full-rate 지원인 G.dmt와 스플리터를 설치할 필요가 없는 G.lite를 모두 지원하는 제품으로 항상 빠른 속도로 인터넷에 접속됩니다.
* Es-Link KCP1000은 기존 아날로그 모뎀보다 100배 이상의 빠른 속도로 항상 인터넷에 접속되어 있으며 전화도 동시에 사용할 수 있습니다.
* Es-Link KCP1000은 고속의 솔루션으로서 최고 하향 8Mbps 상향 1Mbps의 속도로 데이터 전송을 하며 사내 네트워크, 인터넷 접속, VOD서비스 등을 할 수 있습니다.


⊙ PRODUCT FEATURES

* PCI ADSL 칩셋과 드라이버

* 전송규약
ANSI T1.413 Issue 2
ITU G.992.2 (G.lite)
ITU G.992.1 (G.dmt)

* 전송속도
최고 하향 8 Mbps
최고 상향 1 Mbps

* 최적화 설계의 ADSL

* 교환국 장비와 상호 호환

* PCI 2.2 인터페이스 방식 접속

* PC 와 ADSL 내부 전원 관리

* Windows 95 / 98 / 2000 / Windows ME, Windows NT 드라이버 지원
플러그 앤 플레이 설치
NDIS 5 compliant ADSL 드라이버
RFC2364 PPP/ATM
RFC1483 Ethernet bridging over ATM

* Micro-filter 내장으로 외부 Splitter가 불필요하며 경제적임

* 기존에 사용하는 2개의 전화선 이용


⊙ PRODUCT SPECIFICATION

Hardware
·1 X PCI Interface v 2.1
·2 X RJ-11포트(phone, adsl line), Micro-filter 내장
Operating System
·Windows 95 OSR2
·Windwos 98/ 98SE/ ME/ 2000/ XP
·Windows NT 4.0 service pack 3 또는 그 이상
ADSL
·ANSI T1.413 Issue I & II
·ITU G.992.1(G.dmt)
·ITU G.992.2(G.lite)
·ITU G.994.1(G.handshake)
·32kbps단위로 자동 속도 적응
ATM/AAL5
·1 X PVC(Permanent Virtual Circuit)
·UBR(Unspecific Bit Rate)
·F5 loop back end to end
Encapsulation
·Multi protocol over ATM(RFC1483/2684)
·Classical IP over ATM (RFC1577/2225)
·PPP over ATM(RFC2364)
·PPP over Ethernet(RFC2516)
Software
·플러그 앤 플레이 설치
·모뎀 모니터링을 위한 제어판 유틸리티제공
Interoperability
·국내 모든 DSLAM 및 국외 대부분의 DSLAM 과 호환
Size
·130mm(가로) X 85mm(세로)
Certification(인증)
·대한민국 형식승인 번호:T-A81-00-1081
·FCC Part 15 class B
·FCC Part 68
Operating Environment
·Temperature 0°C to 40°C with airflow
·Humidity 10% to 90% (non-condensing at 40°C)
System Requirements
·CPU Minimum Celeron 266Mhz
·RAM Minimum 32M
Conexant AccessRunnera Chipset solution Used:
·ADSL PCI Bus Interface Chip(P46)
·Falcon2P DMT-based Data Pump(11627)
·20431 Analog Front End Chip(20431)
·20441 Line Driver(20441)
⊙ 기타:
저희제품 Driver는 Lan,Wan 2가지로 구성되어 있으며 Lan Driver는 ADSL서비스중 RFC1483(Multi-protocol over ATM), RFC1577(Classical IP over ATM)을 할 때 사용하며, Wan 드라이버는 PPPoE 나 PPPoA서비스를 채택할 때 사용합니다. 한국통신이은 4가지 ADSL 서비스를 모두 다 보내고 있습니다.그러나 하나로통신은 이중 PPPoA의 VCMUX나 LLC를 서비스합니다.(Encapsulation Mode라고도 함)
Lan driver는 PPP 접속을 위해 특별히 Winpoet, Enternet300,RasPPP, NetVoyger라는 클라이언트 접속 software를 사용합니다. 접속 software를 깔아야 하는 번거로움이 있습니다. 그러나 Wan 드라이버는 Encapsulation mode 상 PPPoE나 PPPoA를 선택시사용하며 이경우 PPP접속 software가 당사 모뎀칩셋에 내장되어 지원되므로 PPP접속 창이 저절로 나타나며 이때 사용자 ID와 암호를 입력하면 사용자는 인터넷에 접속하시면 됩니다. 사용자는 접속 software program들을 번거롭게 PC에 깔 필요가 없고 ISP도 접속 프로그램 license 비용을 줄일 수 있습니다. 따라서 기존 한통이 사용자를 관리하기 위하여 PPP접속 소프트웨어를 별도 설치하는 방식 보다 편리함을 느낄 수 있습니다. 저희 USB제품도 상기와 같이 동일하게 접속하며 저희 제품은 국내 정통부 형식승인과 미국 FCC인증을 받은 제품이며 참고로 미국 Intel사 에서도 PC내장 품목으로 채택하기 위해 Intel사에서 테스트 중입니다.
Cf) 대외 수출 지역:
미국 : 2,000대
중국 : 3,000대



※ 신청시 주의사항 및 관련 서류접수 안내, 배송 및 입금관련 정보 (꼭! 읽어 보세요)
▨ 신청
신청일부터 3일이내로 미입금시 자동취소 됩니다.
신청문의 : (주)비씨파크 www.bcpark.net 전국공통 1544-4981 master@bcpark.net

▨ 입금
입금확인은 신청하신 공동구매란의 신청자 보기란에서 확인이 가능 합니다.
입금확인은 공동구매 담당자가 수동으로 처리하기 때문에 실시간으로 확인은 불가능합니다.
공동구매 담당자는 오후 13시에 입금확인을 합니다.
입금 하실때 꼭 신청시 기재하셧던 정보(본인성함 또는 아이디)로 입금 해주셔야 합니다.
입금문의 : (주)비씨파크 www.bcpark.net 전국공통 1544-4981 master@bcpark.net

▨ 발송
발송확인은 신청하신 공동구매란의 신청자 보기란에서 확인이 가능 합니다.
발송은 신청/입금 처리 후 익일발송합니다.(토요일/일요일은 발송하지 안습니다.)
발송 업무프로세스 : 당일 오후12시 입금확인이 된 분에 한하여 당일 발송되며, 12시이후 입금자는 다음날 발송됩니다.
도서지역(울릉도 제주도등)은 별도의 추가 운송비를 받습니다.
발송문의 : (주)비씨파크 www.bcpark.net 전국공통 1544-4981 master@bcpark.net

▨ AS
제품이상시 1년간 AS가 가능합니다.(택배비 업체부담)
한국하나통신(주) (031)908-4190~3

▨ 환불
제품이상시 1:1교환 및 환불가능합니다.(이 경우에는 택배비를 업체에서 부담합니다.) 환불은 물건을 구입 후 7일 이내에만 가능합니다.
단순 고객변심으로 인한 반품시 택배비는 고객부담입니다. 또한 제품 반송시 제품 구성물(포장재 모두포함)을 모두 보내 주시기 바라며 구성물이 모두 없는 경우 환불이 되지 않습니다.

▨ 세금계산서 요청방법
회원ID, 제품명, 신청자 성함, 금액을 사업자등록증 사본에 반드시 기재하셔서 팩스로 보내주시면 매월 말에 발송 해 드립니다.(팩스번호 02-2077-1368)

※ 설치, AS, 교환, 반품, 환불정보
기업은행 : 067-037067-04-015 / 예금주 : (주)비씨파크




365ch.com 128bit Valid HTML 4.01 Transitional and Valid CSS!
태그